Autor Thema: Fehler im Forum?  (Gelesen 22434 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Mr. Blonde

  • Stammuser
  • Mitglied
  • Beiträge: 10.426
  • Plissee-Experte
Re: Fehler im Forum?
« Antwort #30 am: 1 August 2012, 01:18:52 »
Irgendwie kann ich den Geburtstagskalender nicht aufrufen, da kommt immer "Ungültiger Jahreswert".
"Ich spiele nicht, ich bin das, verstehn Sie? Und deswegen bin ich nichts." - Klaus Kinski



Those were the days

Offline pm.diebelshausen

  • OFDb-Co-Administrator
  • Mitglied
  • Beiträge: 1.157
  • (siehe unten)
Re: Fehler im Forum?
« Antwort #31 am: 1 August 2012, 05:59:58 »
So?

Ist aber sicherlich eine Kleinigkeit...

Ja.
Die du noch beheben wirst? Bei mir wird komischerweise noch immer "Ungültiger Jahreswert." angezeigt. Letztes Jahr konnte man ja bei 2011 noch reinschauen.

Ja, werde ich direkt machen, nachdem die Startseite fertig ist. Die hat nämlich high priority und ist business critical!

 :laugh:    ;)

Wenn's Dir hilft: heute ist Mittwoch, der 01.08.2012, und ich habe keinen Geburtstag.   :tumble:
Es gibt viele, die nicht reden, wenn sie verstummen sollten, und andere, die nicht fragen, wenn sie geantwortet haben.

Offline Dr. STRG+C+V n0NAMe

  • Administrator
  • Mitglied
  • Beiträge: 9.850
  • Més que un club
Re: Fehler im Forum?
« Antwort #32 am: 1 August 2012, 08:25:50 »
Uiuiui. Das wird ja richtig Arbeit. Ich glaube, wir schalten den Kalender bald ganz ab, bezahlt mir ja keiner, diese jährlichen Arbeiten. ;)
Aktueller Rang: Sergeant of the Master Sergeants Most Important Person of Extreme Sergeants to the Max
---
Carpenter Brut - Le Perv
---
Carpenter Brut - Obituary
---
Pertubator - Miami Disco

Offline Mr. Blonde

  • Stammuser
  • Mitglied
  • Beiträge: 10.426
  • Plissee-Experte
Re: Fehler im Forum?
« Antwort #33 am: 1 August 2012, 11:22:10 »
Diebels hat nur auf den richtigen Moment für  :tumble: gewartet.  :crazy:

Aber der Geburtstagskalender muss schon wieder funzen, man möchte ja auch mal als einder der ersten gratulieren können.   :trinken:
"Ich spiele nicht, ich bin das, verstehn Sie? Und deswegen bin ich nichts." - Klaus Kinski



Those were the days

Offline Eric

  • FIRST 8
  • Mitglied
  • Beiträge: 9.992
  • Huuuuiiiii eine Salami zum Auspeitschen bitte!!
Re: Fehler im Forum?
« Antwort #34 am: 1 August 2012, 11:55:51 »
Ich hab erst am 19.! Bis dahin sollte er bitte wieder gehen.
Sonst  :hitter: oder  :ak47:

Wenn nicht gibt's keine  :party:  :bong:  :trinken:
Liebe Ursula,
wünsch dir frohe Ostern, nen tollen Namenstag und nen guten Rutsch ins Jahr 1978!
Grüsse aus der Alzheimergruppe, deine Tante Günther!

Ich hasse Menschen, Tiere + Pflanzen. Steine sind ok.

Mein verantwortungsvoller Umgang mit Alkohol beschränkt sich im Wesentlichen darauf nix zu verschütten!

Offline MMeXX

  • Last 8
  • Mitglied
  • *
  • Beiträge: 8.106
  • Ho ho boom
    • OFDb.de
Re: Fehler im Forum?
« Antwort #35 am: 1 August 2012, 12:01:31 »
Bei mir funzt er. :barca:

Offline Mr. Blonde

  • Stammuser
  • Mitglied
  • Beiträge: 10.426
  • Plissee-Experte
Re: Fehler im Forum?
« Antwort #36 am: 1 August 2012, 12:02:22 »
Yehaaaaaaaaaaaaaa, es funzt. Danke.  :muetze:
"Ich spiele nicht, ich bin das, verstehn Sie? Und deswegen bin ich nichts." - Klaus Kinski



Those were the days

Offline pm.diebelshausen

  • OFDb-Co-Administrator
  • Mitglied
  • Beiträge: 1.157
  • (siehe unten)
Re: Fehler im Forum?
« Antwort #37 am: 1 August 2012, 18:19:58 »
So sieht der also aus.  :respekt:
Es gibt viele, die nicht reden, wenn sie verstummen sollten, und andere, die nicht fragen, wenn sie geantwortet haben.

Offline Mr. Blonde

  • Stammuser
  • Mitglied
  • Beiträge: 10.426
  • Plissee-Experte
Re: Fehler im Forum?
« Antwort #38 am: 24 Oktober 2012, 00:49:43 »
Bin gerade aus Versehen nur auf www.gemeinschaftsforum.com und Avast schlug an:

Zitat
Bösartige Webseite blockiert

avast! hat den Zugriff auf eine infizierte Webseite blockiert
Infektionsdetails
URL:   http://searchlnks.com/stats
Prozess:   L:\Firefox\firefox.exe
Infektion:   URL:Mal


 :00000109:
"Ich spiele nicht, ich bin das, verstehn Sie? Und deswegen bin ich nichts." - Klaus Kinski



Those were the days

Offline Neo

  • Administrator
  • Mitglied
  • Beiträge: 6.114
Re: Fehler im Forum?
« Antwort #39 am: 24 Oktober 2012, 09:53:32 »
immer noch?

Habe mal das Theme gewechselt, liegt wohl daran.

Offline Mr. Blonde

  • Stammuser
  • Mitglied
  • Beiträge: 10.426
  • Plissee-Experte
Re: Fehler im Forum?
« Antwort #40 am: 24 Oktober 2012, 13:16:52 »
Jetzt kommt nüscht mehr.  :respekt:
"Ich spiele nicht, ich bin das, verstehn Sie? Und deswegen bin ich nichts." - Klaus Kinski



Those were the days

Offline Mr. Blonde

  • Stammuser
  • Mitglied
  • Beiträge: 10.426
  • Plissee-Experte
Re: Fehler im Forum?
« Antwort #41 am: 23 Januar 2013, 00:01:02 »
In den letzten Tagen war das Forum teilweise nur eingeschränkt nutzbar oder für wenige Minuten gar nicht erreichbar.

Zitat
Connection Problems
Sorry, SMF was unable to connect to the database. This may be caused by the server being busy. Please try again later.
"Ich spiele nicht, ich bin das, verstehn Sie? Und deswegen bin ich nichts." - Klaus Kinski



Those were the days

Offline Neo

  • Administrator
  • Mitglied
  • Beiträge: 6.114
Re: Fehler im Forum?
« Antwort #42 am: 23 Januar 2013, 07:16:20 »
stimmt, hatte ich auch einmal am Tag, für ca. 30-60 Sekunden. Werde später den Server mal neustarten, oft hilft das. Bitte weiter berichten, wenn es bei euch auftaucht.

Offline SchubiDu

  • Mitglied
  • Beiträge: 367
Re: Fehler im Forum?
« Antwort #43 am: 9 März 2013, 12:48:27 »
Hallo zusammen,

das ist doch jetzt wohl ein Scherz oder ??

Siehe Anlage
Es kam eine Stimme aus dem Chaos:
"Lächle und sei froh, es könnte schlimmer kommen."
Und ich lächelte und war froh und es kam schlimmer.

Offline Fräulein millas Gespür für den Flush

  • Usertreffen
  • Mitglied
  • Beiträge: 3.082
  • Düsseldorfer Jong
Re: Fehler im Forum?
« Antwort #44 am: 11 März 2013, 11:25:16 »
das ist doch jetzt wohl ein Scherz oder ??
Nein, die Startseite sieht schon sehr lange so beschissen aus und bietet auch weiterhin keinerlei Mehrwert.
"Ist denn die ganze Welt verrückt geworden? Bin ich denn hier der einzige Idiot, dem Regeln noch was bedeuten?"

Zitat von: Dr. Sigi Fraud
Ich habe den Rassismus endgültig besiegt.

Offline Phantastik

  • Mitglied
  • Beiträge: 214
Re: Fehler im Forum?
« Antwort #45 am: 11 März 2013, 11:46:41 »
das ist doch jetzt wohl ein Scherz oder ??
Nein, die Startseite sieht schon sehr lange so beschissen aus und bietet auch weiterhin keinerlei Mehrwert.

Es geht wohl SchubiDu darum, da sein Antivirus-Programm eine URL abgewürgt hat.
Da er zu der Zeit auf der Startseite des Gemeinschaftsforum war, hat er entsprechend nun dies im Verdacht, dass da eventuell Hacker ein iframe eingebaut haben, worüber Malware auf dem Computer geladen werden könnte.

Frage, war die Website des Gemeinschaftsforum das einzige, was er in seinen Brauser geöffnet hatte, oder war da noch ein weiterer Tab bzw. Brauserfenster offen?

Phantastik

Offline harrycanyon

  • Mitglied
  • Beiträge: 253
  • WILDE BEUGER SOLMECKE
Re: Fehler im Forum?
« Antwort #46 am: 11 März 2013, 12:34:55 »
Was nu los???

Offline Fräulein millas Gespür für den Flush

  • Usertreffen
  • Mitglied
  • Beiträge: 3.082
  • Düsseldorfer Jong
Re: Fehler im Forum?
« Antwort #47 am: 11 März 2013, 13:21:57 »
Notiz an mich: Ironie weglassen. Mit Smileys versehen macht sie keinen Spaß, muss man sie später erklären aber auch nicht.  :andy:
"Ist denn die ganze Welt verrückt geworden? Bin ich denn hier der einzige Idiot, dem Regeln noch was bedeuten?"

Zitat von: Dr. Sigi Fraud
Ich habe den Rassismus endgültig besiegt.

Offline RoboLuster

  • Muay Thai Warrior
  • Mitglied
  • Beiträge: 7.965
  • Tilki
    • facebook
Re: Fehler im Forum?
« Antwort #48 am: 11 März 2013, 17:28:12 »
Notiz an mich: Ironie weglassen. Mit Smileys versehen macht sie keinen Spaß, muss man sie später erklären aber auch nicht.  :andy:

Das kenne ich. :icon_lol:
"Shoot first, think never!" - Ash
  "Don't let your fears overcome you" - Billy Drago

Offline SchubiDu

  • Mitglied
  • Beiträge: 367
Re: Fehler im Forum?
« Antwort #49 am: 11 März 2013, 23:51:59 »
Es geht wohl SchubiDu darum, da sein Antivirus-Programm eine URL abgewürgt hat.
Da er zu der Zeit auf der Startseite des Gemeinschaftsforum war, hat er entsprechend nun dies im Verdacht, dass da eventuell Hacker ein iframe eingebaut haben, worüber Malware auf dem Computer geladen werden könnte.

Frage, war die Website des Gemeinschaftsforum das einzige, was er in seinen Brauser geöffnet hatte, oder war da noch ein weiterer Tab bzw. Brauserfenster offen?

Phantastik

Korrekt es ging mir nicht um die Aufmachung der Webseite sondern um die Kasperski-Warnung, und ja, es war zu diesem Zeitpunkt die einzige Webseite und gleich nochmal ein dreifaches JA, ich habe dann spasshalber die Seite nach der 1. Kasperski-Warnung in einer separaten Virtual Machine-Sitzung mehrfach geladen, und es kam immer wieder die gleiche Warn-Meldung. :shock:

Ich habe übrigens grad nochmal getestet, indem ich einfach mal oben im Forum links den Start-Button geklickt habe, der Warnhinweis kommt bei der Startseite des Forums immer noch. :icon_evil:
« Letzte Änderung: 12 März 2013, 00:06:30 von SchubiDu »
Es kam eine Stimme aus dem Chaos:
"Lächle und sei froh, es könnte schlimmer kommen."
Und ich lächelte und war froh und es kam schlimmer.

Offline Phantastik

  • Mitglied
  • Beiträge: 214
Re: Fehler im Forum?
« Antwort #50 am: 12 März 2013, 08:29:16 »
Vorhin meinem Seamonkey Fake-Identitäten verpasst:

M$-Brauser under Windows 8
Mozilla/5.0 (compatible; MSIE 10.0; Windows NT 6.2; Trident/6.0)

M$-Brauser unter Windows 7
Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 6.1; Trident/4.0)

In beiden Fällen fand AdBlockPlus nichts, was da abzuwürgen wäre. Im Quelltext war auch jeweils kein iframe zu bewundern.

Phantastik

Offline SchubiDu

  • Mitglied
  • Beiträge: 367
Re: Fehler im Forum?
« Antwort #51 am: 12 März 2013, 20:41:19 »
In beiden Fällen fand AdBlockPlus nichts, was da abzuwürgen wäre. Im Quelltext war auch jeweils kein iframe zu bewundern.

Phantastik
Nunja, die Warn-Meldung kommt immer noch wenn ich die Seite aufrufe, ich zieh es mir ja nun nicht aus den Fingern, System = Win XP sowie IE 8 in allen Fällen. ;)
Es kam eine Stimme aus dem Chaos:
"Lächle und sei froh, es könnte schlimmer kommen."
Und ich lächelte und war froh und es kam schlimmer.

Offline Mr. Blonde

  • Stammuser
  • Mitglied
  • Beiträge: 10.426
  • Plissee-Experte
Re: Fehler im Forum?
« Antwort #52 am: 24 März 2013, 21:01:03 »
Muss das so sein oder war das meine Schuld?  :icon_eek:
"Ich spiele nicht, ich bin das, verstehn Sie? Und deswegen bin ich nichts." - Klaus Kinski



Those were the days

Offline MMeXX

  • Last 8
  • Mitglied
  • *
  • Beiträge: 8.106
  • Ho ho boom
    • OFDb.de
Re: Fehler im Forum?
« Antwort #53 am: 24 März 2013, 22:21:53 »
Hast du deinen gewählten Style geändert?

Offline Mr. Blonde

  • Stammuser
  • Mitglied
  • Beiträge: 10.426
  • Plissee-Experte
Re: Fehler im Forum?
« Antwort #54 am: 24 März 2013, 23:55:31 »
Hast du deinen gewählten Style geändert?

Nö.
"Ich spiele nicht, ich bin das, verstehn Sie? Und deswegen bin ich nichts." - Klaus Kinski



Those were the days

Offline MMeXX

  • Last 8
  • Mitglied
  • *
  • Beiträge: 8.106
  • Ho ho boom
    • OFDb.de
Re: Fehler im Forum?
« Antwort #55 am: 25 März 2013, 08:26:28 »
Dann muss das so sein. :icon_lol: Ne, dann habe ich erstmal auch keinen Plan.

Offline Syncroniza

  • OFDb-Co-Administrator
  • Mitglied
  • Beiträge: 585
Re: Fehler im Forum?
« Antwort #56 am: 25 März 2013, 11:32:22 »
Muss das so sein oder war das meine Schuld?
Eine Möglichkeit: Nutzt du Adblock Plus oder ähnliches? Falls ja, dann kontrollier mal, ob die Grafik dort versehentlich (vom Programm - oder von dir ;)) blockiert wurde. Das würde dann nämlich so aussehen (und "Gemeinschaftsforum" ist halt der Platzhaltertext).

Die anderen Grafiken im Forum funktionieren?
Der Browsercache wurde auch schon gelöscht / PC seitdem mal neu gestartet?
« Letzte Änderung: 25 März 2013, 11:42:49 von Syncroniza »

Offline Mr. Blonde

  • Stammuser
  • Mitglied
  • Beiträge: 10.426
  • Plissee-Experte
Re: Fehler im Forum?
« Antwort #57 am: 25 März 2013, 19:06:42 »
Ist alles wieder so, wie es sein soll. Komisch. Habe auch nichts versehentlich blockiert, sonst wäre es ja nicht von alleine wieder erschienen. Vielleicht nur ein Virus.  :LOL:
"Ich spiele nicht, ich bin das, verstehn Sie? Und deswegen bin ich nichts." - Klaus Kinski



Those were the days

Offline Mr. Blonde

  • Stammuser
  • Mitglied
  • Beiträge: 10.426
  • Plissee-Experte
Re: Fehler im Forum?
« Antwort #58 am: 8 August 2013, 16:36:58 »
"Die letzte Sichtung" ist dicht.  :icon_eek:
"Ich spiele nicht, ich bin das, verstehn Sie? Und deswegen bin ich nichts." - Klaus Kinski



Those were the days

Offline MMeXX

  • Last 8
  • Mitglied
  • *
  • Beiträge: 8.106
  • Ho ho boom
    • OFDb.de
Re: Fehler im Forum?
« Antwort #59 am: 8 August 2013, 17:36:37 »
Hoppla! Ich sollte nicht mehr mit dem Handy ins Forum...