Autor Thema: Meine Mitteilungen  (Gelesen 795 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline krakrax

  • Mitglied
  • Beiträge: 658
Meine Mitteilungen
« am: 25 Januar 2014, 01:38:59 »
Seit Freitag sind neu erhaltenen Nachrichten in "Meine Mitteilungen" nicht mehr sichtbar, obwohl ich in meinem GMX-Postfach zwei Hinweise auf neue Nachrichten habe. Und wenn ich von den GMX-Hinweisen aus "antworten" anwähle, wird die GF-Seite mit "Meine Mitteilungen" geöffnet mit dem Hinweis "auf diese Seite haben Sie keinen Zugriff".
Das ist ärgerlich, denn ich kann nicht nur nicht mehr lesen, sondern auch nicht antworten.

Nebenbei werden auch keine Smily-Bilder mehr dargestellt.

Offline deBene

  • Forenmoderator
  • Mitglied
  • Beiträge: 1.224
  • JAV-Styl0r
    • OFDb-Liste
Re: Meine Mitteilungen
« Antwort #1 am: 25 Januar 2014, 02:22:37 »
Ich verweise mal auf den Thread hier zum Backup vom alten Forum.

Zitat von: Neo
Dort können keine neuen Beiträge mehr erstellt werden, aber natürlich alles gelesen bzw. auch die privaten Nachrichten.


Wenn du Glück hast, dann sind sie noch da zu finden.

Offline MMeXX

  • Last 8
  • Mitglied
  • *
  • Beiträge: 8.106
  • Ho ho boom
    • OFDb.de
Re: Meine Mitteilungen
« Antwort #2 am: 25 Januar 2014, 10:13:12 »
Und wenn ich von den GMX-Hinweisen aus "antworten" anwähle, wird die GF-Seite mit "Meine Mitteilungen" geöffnet mit dem Hinweis "auf diese Seite haben Sie keinen Zugriff".
Das ist ärgerlich, denn ich kann nicht nur nicht mehr lesen, sondern auch nicht antworten.
Besteht das Problem immer noch? Falls ja, kommt immer "Auf diese Seite haben Sie keinen Zugriff" oder auch mal einfach eine komplett weiße Seite?
« Letzte Änderung: 25 Januar 2014, 10:15:05 von MMeXX »

Offline krakrax

  • Mitglied
  • Beiträge: 658
Re: Meine Mitteilungen
« Antwort #3 am: 25 Januar 2014, 11:17:29 »
Ich verweise mal auf den Thread hier


Top! Vielen Dank :trinken:

Und wenn ich von den GMX-Hinweisen aus "antworten" anwähle, wird die GF-Seite mit "Meine Mitteilungen" geöffnet mit dem Hinweis "auf diese Seite haben Sie keinen Zugriff".

Besteht das Problem immer noch? Falls ja, kommt immer "Auf diese Seite haben Sie keinen Zugriff" oder auch mal einfach eine komplett weiße Seite?


Es kam jedesmal "...keinen Zugriff", aber jetzt funkts wieder  :D

Grrr. Smilies werden immer noch nicht angezeigt. :bawling: