Autor Thema: Fehler im Forum?  (Gelesen 24305 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline MMeXX

  • Last 8
  • Mitglied
  • *
  • Beiträge: 8.115
  • Ho ho boom
    • OFDb.de
Re: Fehler im Forum?
« Antwort #120 am: 4 Mai 2016, 13:00:19 »
Die Forensoftware könnte ja bei solchen Gelegenheiten auch mal auf den aktuellen Stand gebracht werden. :andy:

Offline Mayoko

  • Mitglied
  • Beiträge: 1.396
  • Neunmalkluge GF-Göre
Re: Fehler im Forum?
« Antwort #121 am: 9 Mai 2016, 10:54:36 »
Die Forensoftware könnte ja bei solchen Gelegenheiten auch mal auf den aktuellen Stand gebracht werden. :andy:

Ach, gibt es da schon wieder was Neues?  :icon_smile:

Und: Woran lag es jetzt eigentlich? Kann das noch häufiger vorkommen?

Don´t worry, be happy!

Offline Neo

  • Administrator
  • Mitglied
  • Beiträge: 6.117
Re: Fehler im Forum?
« Antwort #122 am: 9 Mai 2016, 20:20:11 »
.....es kann immer mal wieder vorkommen, was immer mal andere Ursachen haben kann.

Danke für den Hinweis mit der Forensoftware, schaue ich mir an.


Offline Mr. Blonde

  • Forenmoderator
  • Mitglied
  • Beiträge: 10.797
  • Plissee-Experte
    • Artikel zu Filmen, Games, Musik & Technik
Re: Fehler im Forum?
« Antwort #123 am: 8 Januar 2018, 01:11:27 »
Ich will nochmal freundlich daraufhinweisen, weil der Fehler leider noch nicht behoben ist.

Wenn ich ein anderes Design als das Standarddesign auswähle, ist vom obigen User Center (wo man z. B. sein Profilbild sieht) ein großer Teil abgeschnitten, oder es ist alles abgeschnitten.


cinemediatech.wordpress.com - Artikel & News zu Filmen, Games, Musik & Technik