Auf jeder Seite erscheint Cookie Einstellungen

Begonnen von Jack Ryan, 21 November 2021, 15:34:06

⏪ vorheriges - nächstes ⏩

0 Mitglieder und 1 Gast betrachten dieses Thema.

Jack Ryan

21 November 2021, 15:34:06 Letzte Bearbeitung: 28 November 2021, 19:26:07 von Karm
Hi,
seit heute erscheint auf jeder Seite die man in der ofdb öffnet die Cookie Einstellungen/Richtlinien
liegt das an der Seite oder an meinem Browser?

Insidiousxx

Wir hatten bereits drei User mit drm Problem. Bei allen tritt das Problem mit unterschiedlichen Browsern auf, ein Wechsel half zwar erstmal aber war auch egal welcher Browser. Bei dem einen ging es bei Chrome dann wieder bei dem anderen mit Firefox. Aufgrund dessen liegt der Fehler vermutlich beim Cookie Provider und dort haben wir es schon gemeldet und hoffen daß es schnell behoben wird.

Jack Ryan

Zitat von: Insidiousxx am 21 November 2021, 21:26:01Wir hatten bereits drei User mit drm Problem. Bei allen tritt das Problem mit unterschiedlichen Browsern auf, ein Wechsel half zwar erstmal aber war auch egal welcher Browser. Bei dem einen ging es bei Chrome dann wieder bei dem anderen mit Firefox. Aufgrund dessen liegt der Fehler vermutlich beim Cookie Provider und dort haben wir es schon gemeldet und hoffen daß es schnell behoben wird.
ok danke
habe das Problem mit Edge, mit Google Chrome geht es

Insidiousxx

Wir haben zwar noch keine Rückmeldung vom Provider, aber die Kunden die das Problem meldeten, meldeten Heute das Sie das Problem jetzt nicht mehr haben und wir konnten den Fehler auch nicht mehr reproduzieren. Von daher scheint das jetzt behoben zu sein :)

Akayuki

Das Problem tritt leider wieder auf. Dabei lässt es sich mit jedem beliebigen Browser reproduzieren.  :denk3:
Original Zitat: "Ey Leute, Hard Boiled ist besser als Sex! Da hast du zwei Stunden pure Äckschen!"


endoskelett

R: Do you like our owl?
D: It's artificial?
R: Of course it is.
D: Must be expensive.
R: Very.
R: I'm Rachael.
D: Deckard.

Hagl1974

Bei mir leider auch. Ist echt nervig wenn man gerade beim Eintragen, Cover-Upload oder ähnlichem ist.

Mein Browser ist Chrome

Tele5

Bei mir tritt das seit etwa 2 Tagen ebenso auf. Beim einen PC mit Edge klappt es, beim anderen nicht. Mit Chrome klappt es nirgends richtig - immer poppt die Meldung auf. Hoffe, man kann dem baldmöglichst Abhilfe schaffen...  :frech3:

Insidiousxx

Ist erst mal weitergeleitet, beim letzten Mal waren die auch relativ fix. Hoffen wir das es dieses Mal genauso schnell geht.

Insidiousxx

Sollte jetzt wieder wie gewohnt funktionieren.

highdeffreak

29 November 2021, 18:30:47 #10 Letzte Bearbeitung: 29 November 2021, 18:36:11 von highdeffreak
Moin :winken:

Also bei mir war/ist da nichts :denk2:
Außer wenn ich halt den Verlauf/Cockies lösche bzw. im Privaten-/Inkognito-Modus bin, dann kommt das mal, aber sonst bei normalem Betrieb, nope.
Hab Win10 Pro, nutze hauptsächlich Firefox, ab und zu auch Chrome.

Insidiousxx

Das war auch etwas merkwürdig. Wir hatten das ja letzte Woche meine ich schon mal und es betraf "nur" 4 User.

Und kurz vorm Wochenende ging es dann wohl noch mal los und erwischte ca. 8 User inkl. meinen Kollegen.

Die "Dunkelziffer" wird vermutlich höher sein, aber das sind die die Bescheid sagten :)

Ansich nichts wildes, aber hart nervig wenn es einen erwischte.

Tele5

Ja, scheint in  der Tat nun wieder zu funzen. Seit heut morgen keine Probleme mehr; egal welcher PC/ Browser.

Danke für das schnelle Beheben/ Weiterleiten.  :smiley:

Hagl1974

Bei mir funkt es auch wieder.

Hatte nur beim ersten Mal heute dieses Popup und nach dem ich es akzeptiert hatte kam es nicht mehr.

Danke für die rasche Fehlerbehebung.  :respect:

Jack Ryan


TinyPortal 2.0.0 © 2005-2020