Fehler im Forum?

Begonnen von SAL, 1 August 2009, 09:11:14

⏪ vorheriges - nächstes ⏩

0 Mitglieder und 2 Gäste betrachten dieses Thema.

SAL

Mal sehen wie viele Versuche ich hier brauche bis ich einen Beitrag schreiben kann...

Ich bekomme jedes mal beim absenden einer antwort folgene Meldung:
"Der letzte Beitrag mit Ihrer IP war vor weniger als 30 Sekunden. Bitte versuchen Sie es später nochmal. "

Selbst wenn ich wochenlang nicht hier drin war...

Manchmal klappt es mit Beitrag schreiben sehr oft nicht.

Vinyard Vaughn

Ich nutz gleich mal den Thread um nichts Neues aufmachen zu müssen. Seit gestern Nachmittag "stimmt" mit der Anzeige bei mir was nicht. Das Avatar Bild, die Begrüßungsnachricht, die Buttons für unglesene Themen anzeigen etc. - die gesamte obere Anzeige fehlt bei mir und in den Threads ist nun Seite 1 die aktuelle und die neusten Beiträge werden nach oben hin angezeigt statt nach unten. :00000109: Ist das nur bei mir? Kann ich da über die Einstellungen was machen (hab schon geschaut...)?
Zitat von: ForenregelnMaximalgröße für Bildsignaturen: 400x133 Pixel, 50 kb – nicht animiert!

When I see her on the street
You know she makes my life complete

mali

Zitat von: Vinyard Vaughn (OV Fascho) am 20 September 2009, 11:01:50
Ist das nur bei mir?

Wenn es hilft: Bei mir ist es nicht so, alles normal.

Fräulein millas Gespür für den Flush

Zitat von: Vinyard Vaughn (OV Fascho) am 20 September 2009, 11:01:50
Ich nutz gleich mal den Thread um nichts Neues aufmachen zu müssen. Seit gestern Nachmittag "stimmt" mit der Anzeige bei mir was nicht. Das Avatar Bild, die Begrüßungsnachricht, die Buttons für unglesene Themen anzeigen etc. - die gesamte obere Anzeige fehlt bei mir und in den Threads ist nun Seite 1 die aktuelle und die neusten Beiträge werden nach oben hin angezeigt statt nach unten. :00000109: Ist das nur bei mir? Kann ich da über die Einstellungen was machen (hab schon geschaut...)?
Bzgl. der oberen Anzeige könntest Du mal schauen, ob die evtl. einfach zusammengeklappt ist. Rechts oben müsste dann nen Kasten mit nem + sein zum Ausklappen.
Das mit den neuesten "Beiträgen oben" kann man im Profil unter Design&Einstellungen einstellen, so weit ich weiß.
"Ist denn die ganze Welt verrückt geworden? Bin ich denn hier der einzige Idiot, dem Regeln noch was bedeuten?"

Zitat von: Dr. Sigi Fraud
Ich habe den Rassismus endgültig besiegt.

Neo

Zitat von: SAL am  1 August 2009, 09:11:14
Mal sehen wie viele Versuche ich hier brauche bis ich einen Beitrag schreiben kann...

Ich bekomme jedes mal beim absenden einer antwort folgene Meldung:
"Der letzte Beitrag mit Ihrer IP war vor weniger als 30 Sekunden. Bitte versuchen Sie es später nochmal. "

Selbst wenn ich wochenlang nicht hier drin war...

Manchmal klappt es mit Beitrag schreiben sehr oft nicht.


Ist es bei dir immer noch so?

Vinyard Vaughn

Ja das mit der Anzeige hat sich erledigt (:icon_rolleyes:), aber die neusten Beiträge sind immer noch oben auf der Seite 1...na mal sehen ob ich das nicht selber umstellen kann. Danke Dirk.
Zitat von: ForenregelnMaximalgröße für Bildsignaturen: 400x133 Pixel, 50 kb – nicht animiert!

When I see her on the street
You know she makes my life complete

Fräulein millas Gespür für den Flush

Wenn ich das mi den neuesten Beiträgen richtig verstehe, müßte das wie gesagt unter Design & Layout im Profil gehen.

Schau mal, ob Du hier evtl. den Haken gesetzt hast:

"Ist denn die ganze Welt verrückt geworden? Bin ich denn hier der einzige Idiot, dem Regeln noch was bedeuten?"

Zitat von: Dr. Sigi Fraud
Ich habe den Rassismus endgültig besiegt.

Vinyard Vaughn

Nope, daran liegts nicht...
Zitat von: ForenregelnMaximalgröße für Bildsignaturen: 400x133 Pixel, 50 kb – nicht animiert!

When I see her on the street
You know she makes my life complete

pm.diebelshausen

29 August 2011, 14:22:01 #8 Letzte Bearbeitung: 29 August 2011, 14:24:34 von pm.diebelshausen
Seit ein paar Stunden lädt bei mir (Firefox 6) keine GF-Seite mehr komplett. Im Prinzip wird alles dargestellt, aber der Browser hört nicht auf zu laden bzw. wartet auf... und wartet auf... und wartet auf... Liegt anscheinend am Biomechanik-Link, denn deren Seite ist nicht erreichbar und lädt sich tot...

Ist das nur bei mir so?
Es gibt viele, die nicht reden, wenn sie verstummen sollten, und andere, die nicht fragen, wenn sie geantwortet haben.

Fräulein millas Gespür für den Flush

Zitat von: pm.diebelshausen am 29 August 2011, 14:22:01
Seit ein paar Stunden lädt bei mir (Firefox 6) keine GF-Seite mehr komplett. Im Prinzip wird alles dargestellt, aber der Browser hört nicht auf zu laden bzw. wartet auf... und wartet auf... und wartet auf... Liegt anscheinend am Biomechanik-Link, denn deren Seite ist nicht erreichbar und lädt sich tot...

Ist das nur bei mir so?
Nö, ist bei mir auch so.
"Ist denn die ganze Welt verrückt geworden? Bin ich denn hier der einzige Idiot, dem Regeln noch was bedeuten?"

Zitat von: Dr. Sigi Fraud
Ich habe den Rassismus endgültig besiegt.

MMeXX


Angelus Mortis

Mit der Android-Version von Opera funzt es wunderbar ... .

pm.diebelshausen

29 August 2011, 18:44:05 #12 Letzte Bearbeitung: 29 August 2011, 18:46:22 von pm.diebelshausen
Heißt das, Dein Browser stellt Dir auch den Biomechanik-Link dar und deren Seite wird geladen? Werden Werbebanner bei Dir unterdrückt oder so?
Es gibt viele, die nicht reden, wenn sie verstummen sollten, und andere, die nicht fragen, wenn sie geantwortet haben.

Angelus Mortis

Achso, nee, den Link finde ich hier nicht. Aber das Forum lädt ohne Probleme und der Amazon-Link wird zum Beispiel auch angezeigt.

Sorry für die Verwirrung.

MMeXX

Bei mir lädt das Logo wieder.

Fräulein millas Gespür für den Flush

"Ist denn die ganze Welt verrückt geworden? Bin ich denn hier der einzige Idiot, dem Regeln noch was bedeuten?"

Zitat von: Dr. Sigi Fraud
Ich habe den Rassismus endgültig besiegt.

pm.diebelshausen

Bei mir auch. Wunderbar. Lag wohl wirklich an deren Server.
Es gibt viele, die nicht reden, wenn sie verstummen sollten, und andere, die nicht fragen, wenn sie geantwortet haben.

Fräulein millas Gespür für den Flush

Zitat von: Fräulein millas Gespür für den Flush am 29 August 2011, 14:32:04
Zitat von: pm.diebelshausen am 29 August 2011, 14:22:01
Seit ein paar Stunden lädt bei mir (Firefox 6) keine GF-Seite mehr komplett. Im Prinzip wird alles dargestellt, aber der Browser hört nicht auf zu laden bzw. wartet auf... und wartet auf... und wartet auf... Liegt anscheinend am Biomechanik-Link, denn deren Seite ist nicht erreichbar und lädt sich tot...

Ist das nur bei mir so?
Nö, ist bei mir auch so.

Und da ist es wieder...  :andy:
"Ist denn die ganze Welt verrückt geworden? Bin ich denn hier der einzige Idiot, dem Regeln noch was bedeuten?"

Zitat von: Dr. Sigi Fraud
Ich habe den Rassismus endgültig besiegt.

pm.diebelshausen

Zitat von: Fräulein millas Gespür für den Flush am 12 September 2011, 14:33:20
Zitat von: Fräulein millas Gespür für den Flush am 29 August 2011, 14:32:04
Zitat von: pm.diebelshausen am 29 August 2011, 14:22:01
Seit ein paar Stunden lädt bei mir (Firefox 6) keine GF-Seite mehr komplett. Im Prinzip wird alles dargestellt, aber der Browser hört nicht auf zu laden bzw. wartet auf... und wartet auf... und wartet auf... Liegt anscheinend am Biomechanik-Link, denn deren Seite ist nicht erreichbar und lädt sich tot...

Ist das nur bei mir so?
Nö, ist bei mir auch so.

Und da ist es wieder...  :andy:

Déjà vu. N bissl nervt's scho...
Es gibt viele, die nicht reden, wenn sie verstummen sollten, und andere, die nicht fragen, wenn sie geantwortet haben.

Tartüff

Kotzt mich das an . . .

pm.diebelshausen

Kaum fragt man mal, warum Japaner fucking weird sind, ist der Thread geblockt...

[attachment deleted by admin]
Es gibt viele, die nicht reden, wenn sie verstummen sollten, und andere, die nicht fragen, wenn sie geantwortet haben.

Mayoko

Ich hoffe ich habe das Forum mit meiner "Antwort" nicht kaputt gemacht, pm.^^
Und falls doch: Ich glaube ich bin im Schadensfall für sowas versichert.  :zwangsjacke:

Don´t worry, be happy!

Jared Kimberlain

Zitat von: Mayoko am  2 März 2012, 12:37:04
Ich hoffe ich habe das Forum mit meiner "Antwort" nicht kaputt gemacht, pm.^^
Und falls doch: Ich glaube ich bin im Schadensfall für sowas versichert.  :zwangsjacke:

Aber  mit Sicherheit unterversichert. Oder kannst du dir eine Zahl vorstellen, die das Forum ersetzt?  :eek:

Gruß,
J.K.
"Ich bin was ich bin."

Eric

Zitat von: Jared Kimberlain am  2 März 2012, 13:54:19

Aber  mit Sicherheit unterversichert. Oder kannst du dir eine Zahl vorstellen, die das Forum ersetzt?  :eek:

Gruß,
J.K.

3,85 Euro, AUFGERUNDET!
Liebe Ursula,
wünsch dir frohe Ostern, nen tollen Namenstag und nen guten Rutsch ins Jahr 1978!
Grüsse aus der Alzheimergruppe, deine Tante Günther!

Ich hasse Menschen, Tiere + Pflanzen. Steine sind ok.

Jared Kimberlain

"Ich bin was ich bin."

pm.diebelshausen

Zitat von: Mayoko am  2 März 2012, 12:37:04
Ich hoffe ich habe das Forum mit meiner "Antwort" nicht kaputt gemacht, pm.^^

Nee, aber ich muss mal meinen Arbeitgeber fragen, warum sein Netzwerk keine fucking-Seiten zulässt...  :D
Es gibt viele, die nicht reden, wenn sie verstummen sollten, und andere, die nicht fragen, wenn sie geantwortet haben.

Mr. Blonde

Ist bei noch jemandem die Suchfunktion geraed im A-A?

Bekomme immer: Internal Server Error


              Artikel & News zu Filmen, Games, Musik & Technik

Dr. STRG+C+V n0NAMe

Zitat von: Mr. Blonde am 13 April 2012, 23:06:21
Ist bei noch jemandem die Suchfunktion geraed im A-A?

Bekomme immer: Internal Server Error

Gerade mit 2 Accounts getestet, ging bei beiden. Mit etwas Glück war es nur was kurzfristiges.
Aktueller Rang: Sergeant of the Master Sergeants Most Important Person of Extreme Sergeants to the Max
---
Carpenter Brut - Le Perv
---
Carpenter Brut - Obituary
---
Pertubator - Miami Disco

Mr. Blonde

Zitat von: Dr. STRG+C+V n0NAMe am 13 April 2012, 23:33:45
Zitat von: Mr. Blonde am 13 April 2012, 23:06:21
Ist bei noch jemandem die Suchfunktion geraed im A-A?

Bekomme immer: Internal Server Error

Gerade mit 2 Accounts getestet, ging bei beiden. Mit etwas Glück war es nur was kurzfristiges.

Der Fehler tritt witzigerweise jetzt auch nur auf, wenn ich nach "Noire" (L.A. Noire) suche. Kann das mal einer testen?  :icon_eek: :00000109:


              Artikel & News zu Filmen, Games, Musik & Technik

mali

Zitat von: Mr. Blonde am 14 April 2012, 00:48:13
Der Fehler tritt witzigerweise jetzt auch nur auf, wenn ich nach "Noire" (L.A. Noire) suche. Kann das mal einer testen?  :icon_eek: :00000109:

Kann ich bestätigen.

TinyPortal 2.0.0 © 2005-2020